Главная » 2019 » Февраль » 11
Обновление ПО

Совместимые продукты с Феникс-4 1.46.48:

  • Заявки инженеров - 1.0.10.10
  • Клиент-инфо - 6.11.8
  • Phoenix-MK Server - 2.27.13
  • Феникс-GPS - 1.46.48
  • SmppServer - 2.5
  • Конфигуратор - 7.6.5 и выше
  • Конфигуратор 11 - 1. ... Читать дальше »